IE高危漏洞紧急修复补丁

By | 2010年1月23日
微软今日如约发布了紧急安全补丁,修复了IE中存在的高危漏洞。此次安全升级被定级为高危级别,除了Windows Server 2003上的IE6之外,这个之前被曝光的远程代码执行漏洞影响微软所有Windows系统上的所有IE版本,包括IE 5.01、IE6、IE7、IE8
 
微软已经开始通过Windows Update推送相关补丁,并且为Windows Update、Microsoft Update、Windows Server Update Services和下载中心发布最新升级的Windows恶意软件清除工具。使用IE 5/6/7/8的Windows用户可以开启自动更新获取微软此次提供的累计安全更新程序。
 
 
所有系统IE补丁下载页面
 
XP系统IE8补丁下载链接
win7系统IE8补丁下载链接
 
vista系统IE8补丁下载链接
 
vista系统IE7补丁下载链接
 
敬请立即下载补丁!

发表评论

电子邮件地址不会被公开。 必填项已用*标注